Vulnerabilities > Adobe

DATE CVE VULNERABILITY TITLE RISK
2023-12-15 CVE-2023-47064 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by a low-privileged attacker to inject malicious scripts into vulnerable form fields.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-47065 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a Cross-site Scripting (DOM-based XSS) vulnerability.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48440 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by a low-privileged attacker to inject malicious scripts into vulnerable form fields.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48441 Improper Access Control vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by an Improper Access Control vulnerability.
network
low complexity
adobe CWE-284
5.3
2023-12-15 CVE-2023-48442 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by a low-privileged attacker to inject malicious scripts into vulnerable form fields.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48443 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a reflected Cross-Site Scripting (XSS) vulnerability.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48444 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by a low-privileged attacker to inject malicious scripts into vulnerable form fields.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48445 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a Cross-site Scripting (DOM-based XSS) vulnerability.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48446 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a Cross-site Scripting (DOM-based XSS) vulnerability.
network
low complexity
adobe CWE-79
5.4
2023-12-15 CVE-2023-48447 Cross-site Scripting vulnerability in Adobe Experience Manager
Adobe Experience Manager versions 6.5.18 and earlier are affected by a reflected Cross-Site Scripting (XSS) vulnerability.
network
low complexity
adobe CWE-79
5.4