Vulnerabilities > Oracle

DATE CVE VULNERABILITY TITLE RISK
2022-04-19 CVE-2022-21423 Unspecified vulnerability in Oracle Mysql Server
Vulnerability in the MySQL Server product of Oracle MySQL (component: InnoDB).
network
low complexity
oracle
4.0
2022-04-19 CVE-2022-21424 Unspecified vulnerability in Oracle Communications Billing and Revenue Management 12.0.0.4
Vulnerability in the Oracle Communications Billing and Revenue Management product of Oracle Communications Applications (component: Connection Manager).
network
low complexity
oracle
6.5
2022-04-19 CVE-2022-21425 Unspecified vulnerability in Oracle Mysql
Vulnerability in the MySQL Server product of Oracle MySQL (component: Server: DDL).
network
low complexity
oracle
5.5
2022-04-19 CVE-2022-21426 Unspecified vulnerability in Oracle Graalvm, JDK and JRE
Vulnerability in the Oracle Java SE, Oracle GraalVM Enterprise Edition product of Oracle Java SE (component: JAXP).
network
low complexity
oracle
5.0
2022-04-19 CVE-2022-21427 Vulnerability in the MySQL Server product of Oracle MySQL (component: Server: FTS).
network
low complexity
oracle netapp mariadb
4.0
2022-04-19 CVE-2022-21430 Unspecified vulnerability in Oracle Communications Billing and Revenue Management 12.0.0.4/12.0.0.5
Vulnerability in the Oracle Communications Billing and Revenue Management product of Oracle Communications Applications (component: Connection Manager).
network
oracle
6.0
2022-04-19 CVE-2022-21431 Unspecified vulnerability in Oracle Communications Billing and Revenue Management 12.0.0.4/12.0.0.5
Vulnerability in the Oracle Communications Billing and Revenue Management product of Oracle Communications Applications (component: Connection Manager).
network
low complexity
oracle
7.5
2022-04-19 CVE-2022-21434 Unspecified vulnerability in Oracle Graalvm and Java SE
Vulnerability in the Oracle Java SE, Oracle GraalVM Enterprise Edition product of Oracle Java SE (component: Libraries).
network
low complexity
oracle
5.0
2022-04-19 CVE-2022-21435 Unspecified vulnerability in Oracle Mysql Server
Vulnerability in the MySQL Server product of Oracle MySQL (component: Server: Optimizer).
network
low complexity
oracle
4.0
2022-04-19 CVE-2022-21436 Unspecified vulnerability in Oracle Mysql Server
Vulnerability in the MySQL Server product of Oracle MySQL (component: Server: Optimizer).
network
low complexity
oracle
4.0