Vulnerabilities > EMC

DATE CVE VULNERABILITY TITLE RISK
2001-11-21 CVE-2001-0910 Authentication vulnerability in EMC Networker 6.0
Legato Networker before 6.1 allows remote attackers to bypass access restrictions and gain privileges on the Networker interface by spoofing the admin server name and IP address and connecting to Networker from an IP address whose hostname can not be determined by a DNS reverse lookup.
network
low complexity
emc
7.5