Vulnerabilities > Cuyz

DATE CVE VULNERABILITY TITLE RISK
2022-07-11 CVE-2022-31140 Information Exposure Through an Error Message vulnerability in Cuyz Valinor
Valinor is a PHP library that helps to map any input into a strongly-typed value object structure.
network
low complexity
cuyz CWE-209
6.4